FANDOM


  • Hallo Dark

    Warum ist mein neuer Beitrag nicht auf der Hauptseite zu sehen? Ich habe den Beitrag ganz normal angelegt und finde diesen jetzt nur in meinen Profil unter Blog oder wenn ich in der Suche CWL eingeben? Bekomme auch keinen Info wenn jemand zu diesen Beitrag eine Antwort schreibt.

    Danke Klaus

      Lade Editor…
    • Du hast den Beitrag im Artikelnamensraum erstellt, dort, wo nur Artikel über die Dinge des Spiels stehen.

      Alle anderen Beiträge von Benutzern landen entweder im Forum oder als Blog (ich habe deinen Beitrag ja zu Letzterem verschoben).

      Ich weiß nicht genau, was du mit "Startseite" meinst, denn auf Clash of Clans Wiki war dieser Beitrag nie zu sehen.

      LG Barbar

        Lade Editor…
    • Danke für die Info

      Ah ok weiß jetzt auch nicht warum aber wollte es so anlegen das es unter "neueste Forenbeiträge" zu sehen ist.

      Und wer kann aller jetzt den Blog sehen?

      Danke und Grüße

      Klaus

        Lade Editor…
    • Wie der Name schon sagt, müsstest du das ganze dann im Forum posten. ;)

      Dein Beitrag wird genauso gesehen, wie vorher auch, er befindet sich unter "Beliebte Blogs", auch rechts zu finden. Er ist auch über die Letzten Aktivitäten zu finden, ich füge noch einen Reiter in die Navigation ein für alle Blog-Beiträge.

        Lade Editor…
    • Danke ich werde in Zukunft darauf achten, wo ich was einstelle ;-)

        Lade Editor…
    • Hallo Dark

      sorry wenn ich jetzt lästig werden, aber ich kann in meinem Blog nichts schreiben.

      Es kommt immer die Meldung das die Aktion abgebrochen wurde da es zu Problemen mit meine Profil gekommen ist?

      Ich würde das Thema gerne weiterführen da ja doch Interesse besteht

      Danke Klaus

        Lade Editor…
    • Kannst du mir mal ein Bild von der Fehlermeldung schicken? Du solltest deine eigenen Beiträge eigentlich bearbeiten können.

      Eventuell auch nochmal neu anmelden.

        Lade Editor…
    • Hallo Dark

      habe mich ab- und wieder angemeldet Fehler kommt weiterhin

      Fehler
        Lade Editor…
    • Hmm, versuch als nächstes mal, die Cookies zu löschen (reichen die Cookies für fandom.com und wikia.com, wenn du nicht alle löschen möchtest).

      Der Fehler hat nichts damit zu tun, dass ich deinen Beitrag verschoben habe.

      Wenn es immer noch auftritt, versuch mal einen anderen Browser, falls es dann immer noch nicht geht, schreib das dem Support, eventuell können die dann helfen.

        Lade Editor…
    • Wenn ich übers Handy reingehe kommt das wenn ich den Blog in meinem Profile öffnen will?
      5905D55B-639A-4318-947F-38E1672D4C01
        Lade Editor…
    • Wechsel mal bitte in den Desktop-Modus.

        Lade Editor…
    • Keine Änderung gleiche Fehlermeldung. Ich erstelle einfach das Ganze neu im Forum oder?

        Lade Editor…
    • Der Fehler, den du beschreibst, hat nichts damit zu tun, wo das Ganze gepostet ist.

      Wenn im Desktop-Modus auch nichts gefunden wird, hast du einen falschen Beitrag ausgewählt, einen Fehler in der URL oder das "ü" in der URL sorgt für mehr Probleme, als ich dachte. Du findest deinen Beitrag hier: https://clashofclans.fandom.com/de/wiki/Benutzer_Blog:Klrauc/2._und_3._Clans_f%C3%BCr_CWL

      Dir steht es natürlich frei, den Beitrag im Forum zu posten.

        Lade Editor…
    • Hallo Dark

      habe mich jetzt doch entschlossen den Beitrag im Forum neu einzustellen. Übers Handy könnte ich Antworten geben aber am PC kommt wieder die gleiche Meldung.

      Falls es jetzt zu unübersichtlich kannst Du gerne den 1. Blog bzw. den Beitrag in Diskussionen löschen

      Danke Klaus

        Lade Editor…
    • Merkwürdig.

      Ich lass die offen, ich bin mir sicher, du merkst, wenn sich jemand meldet. :D

        Lade Editor…
    • Ein FANDOM-Benutzer
        Lade Editor…
Diesem Beitrag zustimmen
Beitrag zugestimmt!
Leute, die dieser Nachricht zustimmten anzeigen
Nutzung von Community-Inhalten gemäß CC-BY-SA , sofern nicht anders angegeben.